[Issue 319] Java 5 dependency causing exception when running in Tomcat 5.0.28

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

[Issue 319] Java 5 dependency causing exception when running in Tomcat 5.0.28

kohsuke-djn
https://hudson.dev.java.net/issues/show_bug.cgi?id=319



User kohsuke changed the following:

                What    |Old value                 |New value
================================================================================
                  Status|NEW                       |RESOLVED
--------------------------------------------------------------------------------
              Resolution|                          |FIXED
--------------------------------------------------------------------------------




------- Additional comments from [hidden email] Tue Feb 27 15:02:22 +0000 2007 -------
Fixed in 1.84.

---------------------------------------------------------------------
To unsubscribe, e-mail: [hidden email]
For additional commands, e-mail: [hidden email]